Forum Wireless: Novato com problemas - Forum Wireless

Ir para

Página 1 de 1
  • Novo tópico
  • Responder

Novato com problemas Apresentação e dúvida

#1 Membro offline   hirt 

  • Novato
  • Pip
  • Grupo: Usuario
  • Posts: 1
  • Cadastrado: 12-setembro 09

Postou 12 setembro 2009 - 01:57

Boa tarde a todos.

Sou Jefferson Hirt, 33 anos morador da cidade de Apucarana - Paraná.

Apresentação feita, vou postar meu problema e também o motivo por eu ter encontrado este fórum.

Meu desafio é instalar a rede wireless em um novo escritório na empresa.
Resumindo, o primeiro escritório possui 7 pcs e 3 laptops, todos conectados sem fio, nada de cabos, para isso é utilizado conectado direto ao modem, um access point dlink (não lembro a numeração).
Para o segundo escritório que fica a uns 20 mts, foram colocados mais 5 pcs fora os laptops que aparecerão depois, e o patrão deixou bem claro, nada de fios, tudo wireless.

Agora que veio o problema, quanto a distância, foram comprados 2 antenas de grande ganho já instaladas, o sinal fica em 100% sem ocilações, essa parte está boa, mas não estou conseguindo configurar o novo access point. O access point ENGENIUS ECB3500 trabalha com wds, ele funciona como cliente, mas quando ativo a função repeater ou wds, ele não funciona mais nada, não se conecta ao sinal já existente do dlink, quando conecta não navega, gera sinal sem ssid. A intenção era usar ele como repetidor wireless nas duas antenas e vai ser conectado um ATA na RJ45.

Sapiando na net vi algumas pessoas dizendo para fazer uma atualização de firmwire da dd-wrt. Já vi que ele suporta o pacotão http://www.dd-wrt.com/dd-wrtv3/dd-wrt/hardware.html , mas é realmente nescessário? alguém conhece?

Galera, to precisando de muita ajuda, o escritório já está pronto, o patrão ta me enchendo.

Agradeço qualquer ajuda, grato a atenção.



0

Compartilhar este tópico:


Página 1 de 1
  • Novo tópico
  • Responder

1 usuário(s) está(ão) lendo este tópico
0 membro(s), 1 visitante(s) e 0 membros anônimo(s)